百度云加速WAF解决Thinkphp远程代码执行漏洞

关于云加速升级WAF规则的通知

Thinkphp5.0.*存在全版本远程代码执行漏洞最近一直比较火热,在1月15日时更有安全工程师发现,Thinkphp 5.1与5.2全版本在生产环境下同样也存在代码执行漏洞,为解决这一问题,云加速安全团队已更新相关WAF规则进行防御,如有误拦截情况,请及时联系云加速客服团队,反馈此问题,请您知晓。

人已赞赏
大事件

版权问题千广网、爱集网相继关闭 千图网下架未知作品

2019-1-18 12:04:55

大事件

据说:以后个人开淘宝店铺需要营业执照

2019-1-20 3:39:36

0 条回复 A文章作者 M管理员
    暂无讨论,说说你的看法吧
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索