Windows远程桌面服务远程代码执行漏洞高危预警!

漏洞背景:

2019年5月14日微软官方发布安全补丁,其中Windows远程桌面服务的远程代码执行漏洞(CVE-2019-0708),威胁程度较高,影响范围极广。建议用户立即进行补丁更新!

受影响的版本:

Windows 7

Windows Server 2008 R2

Windows Server 2008

Windows 2003

Windows XP

Windows 8和Windows 10及之后版本的用户不受此漏洞影响。

修复建议:

1.对于Windows Server 2008的用户,及时登录服务器安装最新安全补丁,建议Windows Update设置为自动更新。(默认我司云服务器Windows Update已设置为自动更新,请登录服务器核实CVE-2019-0708是否安装成功,如没有务必马上安装!)

2.对于Windows 2003的用户,建议更换为Windows Server2008或以上操作系统版本!

微软官方公告链接:

https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2019-0708

人已赞赏
大事件

百度搜索:已完成对14.5万个公立医院名称的保护 不再出现商业推广

2019-5-16 1:04:24

大事件

中国自主产权的.chn域名亮相 不再害怕美国卡脖子

2019-5-17 18:48:29

0 条回复 A文章作者 M管理员
    暂无讨论,说说你的看法吧
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索